java-mac-installation-required

For running the program java installation is required in  the windows machine.

 

So first go to

https://java.com/en/download/

Download and run the installation

And then retry to run barrels.command

Any doubt? Ask us in

%d bloggers like this: